Webserver geht nicht

Hilfe & Support rund im BosMon. Posting ist ohne Anmeldung erlaubt
dominik-kl
Beiträge: 31
Registriert: 24. Jan 2019, 21:44

Webserver geht nicht

Beitrag von dominik-kl » 24. Mär 2020, 22:12

Guten Tag,
ich habe ein Problem.
Der Webserver sendet nichts/Fehlerhaft aus. Die Kugel ist grün.
Wenn ich meine IP Adresse +Port eingebe geht es d.h er zeigt die Bosmon Seite an. Ich habe noch eine DynDns Seite (DDNSS ist der Anbieter). Wenn ich die Seite +Port eingebe funktioniert es nicht.

Info noch: Ich habe den Computer gewechselt , jedoch ist er im gleichen Netzwerk.

Ich habe noch ein Bild gemacht vom Webserver
Vielleicht hat ja einer ne Idee

VIELEN DANK
Dateianhänge
bosmon webserver.jpg
bosmon webserver.jpg (164.76 KiB) 900 mal betrachtet

Helfer

Re: Webserver geht nicht

Beitrag von Helfer » 24. Mär 2020, 22:21

Hallo,

Da fehlt ein Häkchen:
http://www.bosmon.de/doc/bosmon/1.5/win ... figuration

Gruß Helfer

dominik-kl
Beiträge: 31
Registriert: 24. Jan 2019, 21:44

Re: Webserver geht nicht

Beitrag von dominik-kl » 24. Mär 2020, 22:28

Wo den?

Helfer

Re: Webserver geht nicht

Beitrag von Helfer » 24. Mär 2020, 22:30

Auf Webseite veröffentlichen: Falls der Webserver aktiv ist, so lässt sich das Telegrammfenster über den Webserver anzeigen.

dominik-kl
Beiträge: 31
Registriert: 24. Jan 2019, 21:44

Re: Webserver geht nicht

Beitrag von dominik-kl » 24. Mär 2020, 22:41

Sind alle aktiv in den telegrammfenster

dominik-kl
Beiträge: 31
Registriert: 24. Jan 2019, 21:44

Re: Webserver geht nicht

Beitrag von dominik-kl » 24. Mär 2020, 23:41

Sind alle aktiv in den telegrammfenster

dominik-kl
Beiträge: 31
Registriert: 24. Jan 2019, 21:44

Re: Webserver geht nicht

Beitrag von dominik-kl » 24. Mär 2020, 23:42

Komisch ist ja auch dass ich über die dyn DNS Adresse nicht reinkomme

fire20neuss
Beiträge: 13
Registriert: 16. Dez 2019, 10:42

Re: Webserver geht nicht

Beitrag von fire20neuss » 25. Mär 2020, 02:12

Hi,

eventuell im Router die Adresse vom Rechner bei der Port Freigabe/weiterleitung vergessen zuerneuern?

Wenn Port selbständig freigeben mal den Router neugestartet?

MFG

Maik

dominik-kl
Beiträge: 31
Registriert: 24. Jan 2019, 21:44

Re: Webserver geht nicht

Beitrag von dominik-kl » 25. Mär 2020, 16:27

Das habe ich auch gemacht. Komisch ist ja das er die Weltkugel grün anzeigt. Die IP Adresse eingeben bringt auch nichts. keine Verbindung. Alles aktiv.
Noch einer ne Idee?
Vielleicht kann mir einer der sich auskennt per TeamViewer ab 21:15 helfen.

oder jemand hatne andere Idee


DANKE EUCH

hasenmelker
Beiträge: 80
Registriert: 20. Jul 2016, 10:46

Re: Webserver geht nicht

Beitrag von hasenmelker » 26. Mär 2020, 19:42

Unten musst du Portweiterleitung anhaken. Der Pouter muss entsprechend vom Programm freigeschaltet werden.
Es sei denn Du hast den entsprechenden Port bereits freigegeben und zum BOSMON-PC reroutet??

Antworten