Keine Alarme im WLAN

Fragen und Antwort rund um BosMon Mobile. Posting ist ohne Anmeldung erlaubt.
Antworten
Picco
Beiträge: 318
Registriert: 29. Jun 2011, 21:00
Wohnort: Aldenhoven

Keine Alarme im WLAN

Beitrag von Picco » 28. Mai 2022, 18:50

Hallo Thimo, hallo Forengemeinde

Ich möchte Euch von einem Problem berichten und hoffe das es jemanden gibt, der mir helfen kann:

Ich habe einen Hitron CVE-30360 Router mit Hitron Technologies Oberfläche.
Immer wenn ich im WLAN bin, kommen keine Alarme mehr durch.
Schalte ich das WLAN aus oder bin ich aus dem Empfangsbereich, kommen wieder Alarme an.

Womit hat es zu tun?
Firewall?
Was muss / kann ich kontrollieren?

Über eine Idee wäre ich dankbar!

Viele Grüße,
Picco

Picco
Beiträge: 318
Registriert: 29. Jun 2011, 21:00
Wohnort: Aldenhoven

Re: Keine Alarme im WLAN

Beitrag von Picco » 21. Jul 2022, 21:30

Guten Abend

Ich schiebe es nochmal hoch.
Keiner eine Idee?

Viele Grüße,
Picco

bosmon
Beiträge: 3808
Registriert: 28. Dez 2009, 18:16

Re: Keine Alarme im WLAN

Beitrag von bosmon » 24. Jul 2022, 21:50

Hallo Picco,

dann scheint die App nicht mit dem Server verbunden zu sein. Ist es ggf. ein IPv6-Problem?

Grüße
Thimo Eichstädt
BosMon-Entwicklung durch Spende unterstützen: http://www.bosmon.de/donate
BosMon Dokumentation: http://www.bosmon.de/doc
BosMon Support: support@bosmon.de

Picco
Beiträge: 318
Registriert: 29. Jun 2011, 21:00
Wohnort: Aldenhoven

Re: Keine Alarme im WLAN

Beitrag von Picco » 25. Jul 2022, 08:44

Guten Morgen Thimo

Die App ist mit dem Server verbunden.
Sonst könnte ich doch auch keine Meldungen in der Liste sehen.
Nur Alarme bekomme ich keine...
Das ist ja was mich wundert.

Viele Grüße,
Picco

bosmon
Beiträge: 3808
Registriert: 28. Dez 2009, 18:16

Re: Keine Alarme im WLAN

Beitrag von bosmon » 7. Aug 2022, 00:28

Hallo,

du siehst in der Telegrammliste alle Alarmierungen, jedoch poppt bei eingehendem Telegramm kein Alarm auf?

Grüße
Thimo Eichstädt
BosMon-Entwicklung durch Spende unterstützen: http://www.bosmon.de/donate
BosMon Dokumentation: http://www.bosmon.de/doc
BosMon Support: support@bosmon.de

Picco
Beiträge: 318
Registriert: 29. Jun 2011, 21:00
Wohnort: Aldenhoven

Re: Keine Alarme im WLAN

Beitrag von Picco » 7. Aug 2022, 08:05

Guten Morgen Thimo

Ja, genauso ist es.
Trenne ich die WLAN Verbindung, funktioniert es einwandfrei.
Ich vermute das die Internetleitung zum Hitron Router zu schwach ist (?).
Sonst fällt mir leider nichts mehr ein.

Viele Grüße,
Picco

hasenmelker
Beiträge: 128
Registriert: 20. Jul 2016, 10:46

Re: Keine Alarme im WLAN

Beitrag von hasenmelker » 22. Aug 2022, 16:33

Da klinke ich mich mal mit ein. Bei mir gibt es das gleiche Problem. Entweder WLAN aus oder nach einem manuellen Reconnect "neu verbinden" in BMM werden Datensätze nachgelesen.
Allerdings habe ich eine vollflächige WLAN Anbindung.

bosmon
Beiträge: 3808
Registriert: 28. Dez 2009, 18:16

Re: Keine Alarme im WLAN

Beitrag von bosmon » 22. Aug 2022, 18:32

Hallo,

bitte einmal per Mail an support@bosmon.de wenden mit Verweis auf diesen Thread und eurem Forum-Benutzernamen.

Und bitte in BosMon Mobile in den globalen Einstellungen "Kommunikation aufzeichnen" aktivieren.

Dann finden wir bestimmt heraus wo der Fehler liegt.

Beste Grüße
Thimo Eichstädt
BosMon-Entwicklung durch Spende unterstützen: http://www.bosmon.de/donate
BosMon Dokumentation: http://www.bosmon.de/doc
BosMon Support: support@bosmon.de

Picco
Beiträge: 318
Registriert: 29. Jun 2011, 21:00
Wohnort: Aldenhoven

Re: Keine Alarme im WLAN

Beitrag von Picco » 25. Aug 2022, 12:11

Hallo Thimo

Ich bin am Wochenende (09.+10.+11.09.) wieder in diesem Router (WLAN) der dieses Problem verursacht.
Werde Dir dann schreiben und die Kommunikation aufzeichnen.

Liebe Grüße,
Picco

Antworten